Tor fährt ca alle 90 Sekunden hoch und runter

Tor fährt ca alle 90 Sekunden hoch und runter

Beitragvon Raumflieger2001 » Fr 2. Mai 2014, 12:26

Hallo alle miteinander,
habe seit einer Woche ein neues Auto mit Toröffner im Wagen. Habe diesen programmiert und seit dem macht das Tor was es will. Habe alles im Antrieb gelöscht und nur die Original-Sender neu angelernt. Gleiches Ergebnis! Kurios ist, dass vom neuen Auto der Zündschlüssel-Befehl Öffnen und schließen ( die Türen! ) jetzt das Tor öffnet und schließt! Ich bin jetzt echt sauer, da das Tor einfach auf und zu geht. Noch besch.... ist, das ich keine weitere Tür in die Garage habe und nicht mal den Strom abstellen kann wenn das Tor zu ist. 10 Jahre hat das Tor super gefunkt und jetzt liegen die Nerven blank. Hat irgend jemand einen Einfall was ich hier machen kann, ohne mir ein neues Auto kaufen zu müssen? :shock: :shock:
Ich danke schon mal allen.
Raumflieger2001
 
Beiträge: 1
Registriert: Do 1. Mai 2014, 20:34

Re: Tor fährt ca alle 90 Sekunden hoch und runter

Beitragvon Holger » Fr 2. Mai 2014, 16:17

Hallo,

das Thema wurde bereits im Forum beantwortet: viewtopic.php?f=35&t=247

Vermute mal, dass Sie Billion-Code Handsender (Modell 4335EML oder HE4331) verwenden.
Hier könnte ein wechsel zu Rolling-Code Sender Modell 84335EML helfen.

Gruss Holger

P.S.: Wenn Sie keinen 2. Zugang zur Garage haben, sollten Sie eine externe Notentriegelung installieren, ist gut für die Nerven...
Holger
Administrator
 
Beiträge: 325
Registriert: Do 9. Jun 2011, 09:12


Zurück zu ML500 / HE60-AS-PY / PSGTA60 / GPD60

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron