HE60/AS/PY fährt vor und zurück

HE60/AS/PY fährt vor und zurück

Beitragvon michaelb12 » Mo 12. Nov 2012, 21:32

Hallo,

bei meinem Torantrieb HE60/AS/PY fährt der Wagen wenn ich auf den Sender drücke nur noch 20 cm vor und wieder zurück. Ich hatte den Endschalter entfernt, weil sich der Wagen am Endschalter festgefahren hatte, und ich das Tor nicht mehr aufmachen konnte. Nach entfernen des Endschalters ist der Wagen dann bis hinten gefahren, lässt sich aber jetzt nicht mehr herunterfahren.

Kann ich das Problem durch neue Endschalter beheben?

Gruß

Michael
michaelb12
 
Beiträge: 4
Registriert: Mi 24. Okt 2012, 11:20

Re: HE60/AS/PY fährt vor und zurück

Beitragvon Holger » Di 13. Nov 2012, 14:13

Hallo Michael,

1. bei meinem Torantrieb HE60/AS/PY fährt der Wagen wenn ich auf den Sender drücke nur noch 20 cm vor und wieder zurück
Lösung zu 1.) Beitrag im Forum: viewtopic.php?f=35&t=60

2. Nach entfernen des Endschalters ist der Wagen dann bis hinten gefahren, lässt sich aber jetzt nicht mehr herunterfahren.
Lösung zu 2.) Die Endschalte können mit einem Durchgangsprüfer und einem Magneten auf ihre Funktion geprüft werden.
Beitrag im Forum: viewtopic.php?f=35&t=87


Gruss Holger
Holger
Administrator
 
Beiträge: 325
Registriert: Do 9. Jun 2011, 09:12

Re: HE60/AS/PY fährt vor und zurück

Beitragvon michaelb12 » Sa 5. Jan 2013, 10:46

Hallo,
bin leider erst heute dazu gekommen das ganze auszuprobieren.
Wenn ich den ext Schalter abklemme geht gar nichts mehr. Den Handsender habe ich auch neu lernen lassen, und sehe auf der Platine, das das Funksignal ankommt.

Mit externem Schalter bewegt sich der Wagen ca. 20 cm vor und wieder zurück.
Habe jetzt gerade gesehen, das an einem der beiden Laufwagen ein Stück abgebrochen ist.

Kann ich noch was anderes ausprobieren um den Fehler einzugrenzen?

Gruß

Michael
michaelb12
 
Beiträge: 4
Registriert: Mi 24. Okt 2012, 11:20

Re: HE60/AS/PY fährt vor und zurück

Beitragvon Holger » Sa 5. Jan 2013, 15:22

Hallo,

wenn das Tor 20 cm in Richtung ZU fährt und dann wieder ÖFFNET, handelt es sich NICHT um einen Fehler!
Hier sollten Sie wie in der Anleitung beschrieben die Lernfahrt für die Kraft durchführen.

Gruß Holger
Holger
Administrator
 
Beiträge: 325
Registriert: Do 9. Jun 2011, 09:12

Re: HE60/AS/PY fährt vor und zurück

Beitragvon michaelb12 » Sa 5. Jan 2013, 20:13

Hallo Holger,

Vielen Dank für den Tipp, werde ich die Tage ausprobieren

Gruß

Michael
michaelb12
 
Beiträge: 4
Registriert: Mi 24. Okt 2012, 11:20

Re: HE60/AS/PY fährt vor und zurück

Beitragvon michaelb12 » Mo 21. Jan 2013, 09:18

Hi,
hat wunderbar funktioniert.
Der Antrieb läuft wieder wie gewohnt.
Jetzt ist mir bei den Bastelarbeiten jedoch an dem äusseren Laufwagen der Mitnehmer abgebrochen. Kann man den Laufwagen ohne Probleme austauschen?
Weil so wie ich das sehe, muss ich wohl erstmal den Motor abbauen, oder?

Gruß

Michael
michaelb12
 
Beiträge: 4
Registriert: Mi 24. Okt 2012, 11:20

Re: HE60/AS/PY fährt vor und zurück

Beitragvon Holger » Mo 21. Jan 2013, 12:49

Der Ausbau erfolgt in umgekehrter Reihenfolge laut Anleitung.
Ersatzteile können Sie online unter www.chamberlain24.de bestellen.
Holger
Administrator
 
Beiträge: 325
Registriert: Do 9. Jun 2011, 09:12


Zurück zu ML500 / HE60-AS-PY / PSGTA60 / GPD60

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron