Auf/ZU-Funktion kann nicht gespeichert werden

Auf/ZU-Funktion kann nicht gespeichert werden

Beitragvon ThomasG » Mi 28. Okt 2015, 14:42

Hallo, ich habe seit einem Jahr den Torantrieb ML 1000 an meinem 5m Sektionaltor. Vor kurzem gab es einen Stromausfall und seit dem kann ich das Tor mit meinen Handsendern nicht mehr öffnen oder schließen.
Auf Zu - Lernfunktion (Endpunkte) kann ich ich eingeben, aber es wird nicht gespeichert.
Können sie mir hierbei helfen?
ThomasG
 
Beiträge: 2
Registriert: Mi 21. Okt 2015, 08:46

Re: Auf/ZU-Funktion kann nicht gespeichert werden

Beitragvon Walter » Mi 28. Okt 2015, 15:12

"... es wird nicht gespeichert..." bedeutet,
dass die Endpositionen auch nicht mehr gespeichert werden?

Ist das ein ML1000 oder ein ML1000EV (Premium)?
Walter
 
Beiträge: 196
Registriert: Di 5. Jul 2011, 08:41
Wohnort: Saarwellingen

Re: Auf/ZU-Funktion kann nicht gespeichert werden

Beitragvon ThomasG » Mi 28. Okt 2015, 15:22

...genau, die Endpositionen werden nicht gespeichert. (Modell ML 1000 EV)
ThomasG
 
Beiträge: 2
Registriert: Mi 21. Okt 2015, 08:46

Re: Auf/ZU-Funktion kann nicht gespeichert werden

Beitragvon Walter » Mi 28. Okt 2015, 15:36

Okay - erste Maßnahme: die Installation auf die Funktion des Referenzpunktgebers prüfen.
Ohne Referenzpunkt, keine abgeschlossene Lernfahrt.
Ohne Lernfahrt keine Funk-Funktion.

Es gibt nicht viele Erfahrungen in Bezug auf Ausfälle beim ML1000EV,
und mit dem Referenzpunkt-Check sind die Möglichkeiten vor Ort auch schon erschöpft.
Die Lernfahrt sollte immer machbar sein.

Es bliebe dann nur der Austausch des Motorkopfes...

:-(

Aber warten wir mal den Referenzpunktcheck ab...
Walter
 
Beiträge: 196
Registriert: Di 5. Jul 2011, 08:41
Wohnort: Saarwellingen


Zurück zu Garagentorantriebe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron