Garagentor

Garagentor

Beitragvon Bigozi » Fr 25. Sep 2015, 14:44

Hallo ,
mein Garagentorantrieb (ML 700 ?) hat einige Jahre super funktioniert. Seit dem 15.09. hat er das Tor erst nach mehrmaligen drücken der Fernbedienung geöffnet oder geschlossen. Zwischendurch hat er auch wieder einwandfrei funktioniert. Da ich den Verdacht hatte, dass die Batterien zu schwach seien, habe ich sie erneuert. Zweimal hat der Antrieb danach gut funktioniert (19.09.), aber dann waren die gleichen Störungen -mal ja, mal nein- wieder aufgetreten. Gestern hat der Antrieb das Tor erst nach mehrmaligem drücken der Taste geschlossen, aber nach ca. 30 sec. es mehrfach geschlossen und geöffnet, ohne das die Taste gedrückt war. Stecker gezogen, per Hand geschlossen und Eintrag mehrfach gelöscht und Handsender neu programmiert. Keine Reaktion. Nochmal neue Batterien eingelegt, es geht nichts mehr. Strom ist da, grüne Diode brennt beim Löschen ca 6.0 sec., beim programmieren ca. 30sec. wie in der Anleitung beschrieben. Wer hat Tipps?
Bigozi
 
Beiträge: 2
Registriert: Fr 25. Sep 2015, 13:52

Re: Garagentor

Beitragvon Walter » Mi 30. Sep 2015, 14:14

Fehlerursache scheint hier Sender oder Empfänger zu sein.

Ist denn nicht noch ein zweiter Sender da? Der sollte dann auch getestet werden.
Wenn nur 1 Sender verfügbar ist, sollte man erstmal noch einen TX4RUNI nachrüsten.

Wenn das nicht funktioniert, könnte am Ende dann aber auch ein Elektronikaustausch notwendig sein
(der Empfänger sitzt auf der Elektronik...)
Walter
 
Beiträge: 196
Registriert: Di 5. Jul 2011, 08:41
Wohnort: Saarwellingen

Re: Garagentor

Beitragvon Bigozi » So 4. Okt 2015, 18:55

Komme leider erst heute dazu ins Forum zu sehen, danke für die Antwort. Habe leider nur noch 1 Sender. Am 01.10.15 morgens hat der Antrieb wieder ca. 5 mal geöffnet und geschlossen, dann war wieder Ruhe. Die grüne Diode blinkt wenn ich den Sender betätige. -

Da ich "elektronischer" Laie bin, bleibt die Frage, wer rüstet so einen TX4RUNI :?: :?: :roll: nach? Macht das jeder E-betrieb?

Vielen Dank im Voraus.
Bigozi
 
Beiträge: 2
Registriert: Fr 25. Sep 2015, 13:52

Re: Garagentor

Beitragvon Walter » Mo 5. Okt 2015, 09:12

Das können Sie (sicherlich) selbst schaffen...

Am TX4 Sender wird eine Tastenkombination ausgeführt:
- 10sec die Taste li+re gemeinsam drücken
- die gewünschte Taste 2x drücken
- eine der anderen 3 Tasten 1x drücken

Am Antrieb wird die orange Taste für etwas 10sec gedrückt.

Danach wird die orange Taste einmal kurz angeklickt

Danach wird die gewünschte Taste am TX4RUNI gedrückt.

Fertig
Walter
 
Beiträge: 196
Registriert: Di 5. Jul 2011, 08:41
Wohnort: Saarwellingen


Zurück zu Garagentorantriebe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron