Ausgesperrt: ML700EV funktioniert nicht mehr!

Ausgesperrt: ML700EV funktioniert nicht mehr!

Beitragvon achim005 » Do 27. Nov 2014, 16:54

Hallo.

Habe seit September einen ML700EV im Einsatz. Jetzt lässt sich das Garagentor leider nicht mehr öffnen, mit keiner der beiden Fernbedienungen. Da die Garage keine Seitentür hat, hatte ich eine Notentriegelung eingebaut. Die scheint aber irgendwie ausgehakt zu sein, jedenfalls lässt sich die Garage auch über die Notentriegelung nicht öffnen.
Was kann die Ursache sein, dass der Antrieb plötzlich auf die Fernbedienungen nicht mehr reagiert und gibt es hier einen anderen Weg, die Garage ohne größere Beschädigungen zu öffnen? (Bei meinem alten Garagentorantrieb reichte etwas sanfte Gewalt, um den Torarm vom Laufwagen zu trennen, so dass man das Tor dann manuell öffnen konnte.)

VG
achim005
achim005
 
Beiträge: 3
Registriert: Do 27. Nov 2014, 14:35

Re: Ausgesperrt: ML700EV funktioniert nicht mehr!

Beitragvon Walter » Sa 29. Nov 2014, 11:18

Das klingt unangenehm... "Dumemrweise" sollte der Antrieb einen Eindringling natürlich reichlich
Widerstand bieten. Für so etwas hat man als Benutzer ja eine Notentriegelung. Verständlicherweise
kann hier keine Anleitung "Wie breche ich in meine Garage ein" gegeben werden. Es bleibt das
gewaltsame Öffnen unter möglicher Zerstörung der Transporteinheit. Die Widrigkeiten beim
unautorisierten Öffnen gehören eigentlich zu den positiven Eigenschaften des Antriebes. Diese
Situation ist für den Endanwender gewiss schwierig anzugehen.

Der ML700EV ist ein renomiertes Qualitätsprodukt und fällt nicht so einfach aus. Daher muss man
primär logisch vorgehen und sollte zunächst die äußeren Einflüsse abgeklopfen:

Arbeiten die Handsender noch? Leuchtet die blaue LED, wenn der Sender betätigt wird?
Ggf. sollte man - um Alles auszuschließen - auch die Batterie zumindest in einem Sender erneuern.
Gibt es ggf. ein synchronisiertes Gateway (830REV) über das eine Ansteuerung erfolgen könnte?

Hat der Antrieb Strom? Gab es Probleme in letzter Zeit mit der Spannungsversorgung (Blitzschlag?)
Kann ich andere Spannungsnehmer im Stromkreis der Garage betätigen? Sicherungsautomat eingeschaltet?
Kann ich den Antrieb ggf. sehen? Reagiert er überhaupt noch durch Einschalten der Beleuchtung oder gibt
es andere Reaktionen? Wenn ich die Sicherung aus- und wieder einsetze, reagiert der Antrieb nach Strom
wieder anlegen?

Störungen... Sind irgendwelche Auffälligkeiten im Umfeld? Bautätigkeiten oder neue Geräte?
Sind noch andere Geräte in meinem Umfeld gestört? Kann der Antrieb ggf. angesteuert werden, wenn
ich so nah wie möglich, oder von einer alternativen Position aus den Sender betätige?

Notentriegelung - Welche Notentriegelung ist installiert? 1REV oder 1702REV? Diese Einrichtungen
versagen nicht einfach so. Wurde die ext. entriegelung schonmal getestet? Welche Fehlfunktion könnte
hier aufgetreten sein? Kann die Notentriegelung durch Ruckeln am Tor ggf. doch ausgelöst werden?
Walter
 
Beiträge: 196
Registriert: Di 5. Jul 2011, 08:41
Wohnort: Saarwellingen

Re: Ausgesperrt: ML700EV funktioniert nicht mehr!

Beitragvon achim005 » Fr 5. Dez 2014, 09:23

Danke für die Antwort.

Wir wissen die Qualität des Antriebs durchaus zu schätzen, ebenso wie die anderen positiven Eigenschaften (schnellen Auf- und Zufahren, geräuschlos, ...). Um so schöner wäre es, den Antrieb wieder in Gang zu bringen.

Im Moment versuche ich zu klären, ob der Antrieb überhaupt Strom hat. Sicherungen, etc. hatte ich schon geprüft. Aber die Garage steht etwas abseits vom Haus und ist über ein Erdkabel angeschlossen, sodass eine Störung aufgrund Kabelbruch o.ä. nicht ausgeschlossen ist.

Man kann von hinten durch die Lüftungsöffnung einen Blick in die Garage werfen.
1. Die erste Beobachtung ist, dass der Wandtaster nicht leuchtet. Bei der Montage hatte ich den Eindruck, dass der Wandtaster beleuchtet (LED, blau) ist, jetzt war nur ein schwaches grünliches (Fluoreszenz?!) Schimmern zu sehen.
Ist der Wandtaster beleuchtet? Ist das Dauerlicht oder nur bei Aktion?
2. Die Beleuchtung des Antriebs ist aus. Selbst wenn man den Handsender durch die Lüftungsöffnung hält und dann betätigt, zeigt der Antrieb keine Reaktion.

Kann man daraus schliessen, dass der Antrieb ohne Strom ist?

Als Notentriegelung ist die 1REV eingebaut. Ich werde später versuchen, ein Foto zu machen. Evtl. kann man darauf erkennen, wo es da hakt.
achim005
 
Beiträge: 3
Registriert: Do 27. Nov 2014, 14:35

Re: Ausgesperrt: ML700EV funktioniert nicht mehr!

Beitragvon MichaelR » Fr 5. Dez 2014, 11:31

Der Wandtaster sollte im Super-Standby (also wenn der Antrieb weniger als 1 W verbraucht) schwach glimmen. Strom ist also da, d. h. der Trafo funktioniert. Können Sie über die Notentriegelung in die Garage hinein?
MichaelR
 
Beiträge: 114
Registriert: Mi 15. Jun 2011, 10:14

Re: Ausgesperrt: ML700EV funktioniert nicht mehr!

Beitragvon achim005 » Sa 6. Dez 2014, 09:33

Über die Notentrigelung komme ich nicht rein, sonst wäre ich ja nicht ausgesperrt.

Nachdem jetzt klar ist, dass der Antrieb Strom hat, bleibt die Frage, wie das Tor geöffnet werden kann. Ein Ansatz ist, ein Loch in das Tor zu bohren und entweder
(a) durch das Loch mit Hilfe einer dünnen Stange o.ä. den Wandtaster zu betätigen
(b) den Seilzug der Notentriegelung zu fassen zu kriegen, evtl. nach außen zuziehen und zu betätigen.

(a) ist vermutlich etwas einfacher in der Umsetzung, setzt aber voraus, dass der Antrieb funktioniert und nur die Handsender irgendwie gestört sind
(b) setzt voraus, dass die Notentriegelung funktioniert und nur der Seilzug zu locker ist und zuviel Spiel hat, um über den Griff betätigt zu werden.

Außerdem bleibt noch Möglichkeit (c) 'gewaltsames Öffnen des Tores', immerhin zeichnet sich ja ab, dass es hier um einen Garantiefall geht und Teile bzw. der komplette Antrieb getauscht werden müssen.

Wie ist da ihre Einschätzung?

Frage: Müsste der Antrieb nicht über seine LEDs einen Fehlerstatus anzeigen? Und was heisst das, wenn nichts angezeigt wird?
(Ich habe ja durch die Lüftungsöffnung von hinten auf den Antrieb schauen können.)
achim005
 
Beiträge: 3
Registriert: Do 27. Nov 2014, 14:35

Re: Ausgesperrt: ML700EV funktioniert nicht mehr!

Beitragvon Walter » Di 9. Dez 2014, 08:32

Nun... Diese Antriebe fallen nicht so einfach aus... Dazu muss es eine Ursache geben...

Ich habe Ihnen jetzt erstmal eine Nachricht zum Thema "Loch im Tor" geschickt...
Walter
 
Beiträge: 196
Registriert: Di 5. Jul 2011, 08:41
Wohnort: Saarwellingen


Zurück zu Garagentorantriebe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron